Bij het installeren van Autodesk software wordt de volgende melding getoond.
Oorzaken
- Trage internetverbinding.
- Software van derden (bijvoorbeeld virusscanners) die conflicteren met het download of installatieproces.
- Probleem met de downloads-map.
Oplossing(en)
Volg onderstaande stappen:
- Schakel tijdelijk alle virusscanners uit op het systeem.
- Ga naar het Autodesk Account en log in met het persoonlijke Autodesk Account.
- Download de betreffende applicatie, bijvoorbeeld AutoCAD.
- Verplaatst het gedownloade bestand van Downloads naar C:\Autodesk.
- Voer het installatiebestand uit met Administratorrechten.
Als het probleem nog steeds voortdoet, zoek dan in het log-bestand naar het specifieke probleem die wordt aangegeven met een foutmelding code. Voor meer informatie, zie Identify an installation failure point in Setup.log file.